• cottaris

    Hi,

    I installed Stash, then tried to pip install h5py, but this fails with the following message.

    Querying Pypi ...
    <class 'ValueError'>: invalid literal for int() with base 10: '-r634'

    Any ideas?
    I am running Python 3.6

    Thanks!

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!