• criticalpoint

    Oh! I didnt think of doing this! Thanks that works!
    I should be using python 3.
    Also, thanks for replying so quickly.
    And thanks for a wonderful python environment
    Regards
    Graham

    posted in Pythonista read more
  • criticalpoint

    I upgraded ipad pythonista to latest 3.2 version
    Ipad is stuck on ios 9.3.5
    Matplotlib not working with this combination

    Other than spending loadsamoney on a new ipad.
    Can i revert back to 3.1 in a kosher way? if so how?
    (
    i don't have a backup but dont have any data
    Within actual pythonista that i need
    )

    Thanks

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!