• DaniDelgon

    @Webmaster4o My iOS version is 6.0.1, and my pythonista version is 1.3, how do i actualize to the 1.6 version of pythonista? thank you.

    posted in Pythonista read more
  • DaniDelgon

    @ccc I executed your script but it dont works to me, still ImportError:No module named numpy.
    i work in the version of pythonista tha is based on the 2.7.5 python version, and i dont know what do you mean with current ios, i dont know how to see my version of ios.
    if you could help me again, i would be grateful again, thank you.

    posted in Pythonista read more
  • DaniDelgon

    Hi, when I run my .py scripts and import the module numpy, it appears an error: no module named numpy.
    I have been looking for a solution, and i read that numpy is not in the standard library of pythonista.
    I work on ios, and i look for a quickly solution for this problem, I have an exam this friday, if you could help out importing numpy, I will be grateful, thank you.

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!