• esanker

    I will try that. Thanks, JonB!

    posted in Pythonista read more
  • esanker

    Hi,

    Is there a way to run Python 3 scripts in StaSh? I tried using the #!python3 shebang and it did not work. Thanks.

    posted in Pythonista read more
  • esanker

    Looks like the pip version on StaSH does not support extras in extras_require. Reported the issue to ywangd in Github.

    posted in Pythonista read more
  • esanker

    I'm trying to install Cozmo but I'm getting an error stating "no matches found". I did a search in the Python Package database and the package exists. Any ideas?

    alt text

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!