• moothemonkey

    Has anyone been able to install scikit-learn as I am getting an error about numpy even though the version it says I have is 1.8?

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!