• rac_01

    Is there a way to go a newer Python 2.7 version in the XCode template? I think (sys.version) it's 2.7.5 - whereas the version reported in the Pythonista 2 app is higher. Could a user even do this himself?

    Background is: I'd like to use some libs (Paho MQTT) also in the XCode template (not just the app) that expect at least 2.7.9 for SSLContext support.

    best regards
    Ralf

    posted in Pythonista read more
Internal error.

Oops! Looks like something went wrong!