• Spring

    I got Error when I tried to install "firebase-admin":

    ...
    Installing dependency: google-api-core[grpc][('<', '2.0.0dev'), ('>=', '1.14.0')] (required by: firebase-admin)
    Querying PyPI ...
    Error: Failed to fetch package release urls

    Have you gotten same problem?
    please help me....

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!