• Team-U-Chan

    Hello.
    After update the latest Pythonista, Pythonista shut down when plot run on default interpreter of 2.7.
    The problem is happen even with example plot code.
    It is available to plot if default interpreter is 3.5.
    But I like to use 2.7.
    Can you help me?

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!