• rsnz208

    I would also like a move to Python 3, because that is what we are moving to as our introductory teaching language and it would be fantastic to be able to recommend Pythonista to students. At the moment 2.7 is adequate. I don't know how <a href=http://python-imaging.github.com/Pillow/>Pillow</a> would fit in as a replacement for PIL.

    posted in Pythonista read more

Internal error.

Oops! Looks like something went wrong!